<
Последние сообщения:

→ В теме Флудильня, от iGROK
→ В теме Технические проблемы с Social ..., от MoneyRunner
→ В теме Видео из Rockstar Editor, от serjio1969
→ В теме Что-то с чувствительностью мыш..., от Maksim_Egorov_000
→ В теме У кого какая машина?, от olеgmore
→ В теме Ваш любимый актёр/актриса?, от olеgmore
Меню форума:

Правила
Новые сообщения
Поиск
Список пользователей
RSS
Чат
Это важно:

  • Страница 1 из 1
  • 1
GTA форум » GTA San Andreas » Общая SA тема » Проблема с GTA SA просьба помочь. (Автомобили)
Проблема с GTA SA просьба помочь.
Energ1zerпятница, 27-08-2010, 14:20 | Сообщение #1

Нет аватара
Группа:
Жители города
Новичок

На счету:
1$
Регистрация:
27-08-2010
Город:
Харьков
Пол:
Мужчина

Вот решил немного поиграть в ГТА СА гта4 надоел но столкнулся с проблемой.
Я установил кучу машин с помощью GTA Garage mod manager. Вроде все впорядке, игра запускаеться, НО в игре остались стандартные модели. Запуская GGMM там машины заменены, но в игре нет. Я до этого устанавливал другую гта са но она не работала + установил в другую папку.
А эта гта работает, но машины не заменились. Обидно, а столько их ставил. Может кто нибудь знает в чем проблема, и как это можно исправить?
Не пишите мне нечто вроде:
"IMG tool надо пользоваться"
Жду ответов.

Нет на форуме
 
Artjom11пятница, 27-08-2010, 14:26 | Сообщение #2

Нет аватара
Группа:
Жители города
Новичок

На счету:
10$
Регистрация:
26-08-2010
Город:
Riga
Пол:
Мужчина

Ну не знаю я всегда пользуюсь IMG tool и у меня всё нормальног работает!
Нет на форуме
 
GTA форум » GTA San Andreas » Общая SA тема » Проблема с GTA SA просьба помочь. (Автомобили)
  • Страница 1 из 1
  • 1
Поиск:

СОЦИАЛЬНЫЕ СЕТИ:
© 2007-2019
При копировании материалов с сайта, будьте людьми — ставьте ссылку