<


Alice для GTA IV 1.0.7.0

4.95Mb

Скачать
Автор: Skorpro, Alexander Blade
Версия: не указано
Русский язык инструкции

Alice для GTA IV 1.0.7.0 - эта сборка позволяет запускать старые LUA-моды на последнем патче 1.0.7.0., так как разработчик не обновлял Alice для этого патча. Собственно, вот и все.

Вы также можете скачать программу GTA IV Recoverer.


Оцените файл [4.2]:
10 голосов
Расскажите о нем друзьям:


Всего комментариев 10
X-Driver

25-12-2010 в 14:41 #
 
Ооо.. это прорыв biggrin Лично по мне самой актуальной останется Net платформа.
DumReview

25-12-2010 в 19:02 #
 
DEL
L[0]l

19-01-2011 в 21:05 #
 
Помогите плиз,запустил alice все сделал по инструкции нажимаю на launch GTa4,а он мне выдает ошибку seculauncher failed to start application 2000
NET_Framework

20-02-2011 в 15:57 #
 
Удали и установи заново Microsoft Visual C++ 2005 Redistributable
NET_Framework

20-02-2011 в 15:58 #
 
Сегодня такая же фигня была
Leha3000

07-03-2011 в 11:25 #
 
Класс! Я долго этого ждал.
Leha3000

07-03-2011 в 13:13 #
 
С Elice GTA 4 не запускается. Пишет ошибка в GTA4.exe
MVP

19-04-2011 в 00:02 #
 
А у меня вообще пишет для версий с 1.0.1.0 до 1.0.0.4
MrEliot

02-05-2011 в 12:39 #
 
По мне так лутчеб выпустели Asi Loader
slavaman

08-08-2011 в 19:21 #
 
cry так оно работает?



Добавлять комментарии могут только зарегистрированные пользователи.
Зарегистрируйтесь или Войдите на сайт
Разделы:
Программы [75]
Музыка, саундтрек [7]
Патчи [16]
Видео [15]
HUD:
Реклама:
Ваша версия GTA 5 на PC?

33292 голоса
Кулстори:
Партнеры:
Русский MTA Клан EFO
Русский сайт SAMP
Кукушки:
СОЦИАЛЬНЫЕ СЕТИ:
© 2007-2016
«При копировании материалов с сайта, будьте людьми — ставьте ссылку»
>