Программы

Фикс для ошибки EFC20

Скачать
Автор Alexander Blade
13

Фикс для ошибки EFC20 - плагин для ASI Loader, который позволяет устранять ошибку EFC20 , которая возникает у некоторых пользователей после пропатчивания игры патчем 1.0.3/4/1.0.0.4, причем не имеет значения чистая игра или с модами.

Не устанавливайте его, если у вас не было такой ошибки!

Вы так же можете скачать себе мод Замедленное движение.


Оценишь файл?

Расскажи друзьям!


-1
#  

а на третий патч
есть нормальный асилоадер?

1
#  

это все конешно круто и работает, но нельзя ли сделать тоже самое тока для русской версии, я пробовал поставить её на 1.0.2.1 не фурычит пишет что версия патча не 1.0.3.0, и можно ли как нибудь поставить на патч 1.0.3.0 русификатор, или есть ли такая же штуковина но для 1.0.2.1

0
#  

блин ппц как сделать что бы поддерживало, англ пач ставить что ли???

-1
#  

в бан урода

0
#  

это вот эта ошибка? http://s44.radikal.ru/i106/0904/bc/431920e5294a.jpg

0
#  

Ребят, как установить правильно этот фикс? (в ридми написано,но мутно так....)

0
#  

Народ к третьему патчу это помогает, а с четвертым, это не торкает, ошибка все равно вылезает! видемо ей наплевать на заплатку, или господа разработчики че то забыли добавить!

0
#  

Не канает кароче=) Лагнуто ппц. Кучу всего перепробовал,но не хочет работать. Придется опять переустанавливать игру...

0
#  

У меня вобще проблема с этим новым 1,0,4,0.
Ставлю его , а игра , то не запускается , то глючит , поэтому я играю на уже не новом 1.0.3.

0
#  

Спасибо у меня всё работает !!! biggrin biggrin biggrin biggrin

0
#  

на эпизод непашет(( sad

1
#  

супер большое Спасибо!!! все работает cool

0
#  

Не работает фикс на всех версиях ASI, в чём проблема? Помогите!!!



Мы в соцсетях

Читайте последние новости в VK и Twitter!

Кулстори

«Знаете ли вы, что Джонни Клебиц — еврей?»

Популярные статьи

6844043 просмотров

0

3985286 просмотров

15

3697531 просмотров

2

В центре внимания